ホーム >サポート>筆まめVer.29>「筆まめVer.29」製品Q&A一覧

「筆まめVer.29」製品Q&A

 

Q:WordやExcelの文章を「筆まめ」の文面に挿入する方法

A:WordやExcelの文章をそのまま「筆まめ」の文面で使う事が出来ます。

 
1

白紙または使用する文面ファイルを開きます。
画面上部のメニューバーより[編集]-[オブジェクトの作成と貼り付け]をクリックします。

[編集]-[オブジェクトの作成と貼り付け]をクリックします。

2

「オブジェクトの挿入」画面が表示されます。[ファイルから作成]にチェックを入れ、[参照]をクリックします。

[ファイルから作成]にチェックを入れ、[参照]をクリックします。

3

「参照」画面が表示されます。
挿入したいファイルの保存先を選択し(1)、挿入するファイルをクリックし(2)、[開く]をクリックします(3)

保存先から挿入するファイルをクリックし、[開く]をクリックします。

4

「オブジェクトの挿入」画面に戻ります。[OK]をクリックします。

[OK]をクリックします。

5

挿入した文章が表示されますのでご確認ください。

参考

挿入した文章をもう一度編集する場合は、挿入された文章をダブルクリック、もしくは右クリックし、[ワークシート オブジェクト]-[編集]で挿入元のファイルが表示されますので、編集して保存します。

参照

Q&Aで解決できないときは

詳しい人に相談!筆まめコミュニティ