カートを見る

ご購入商品の決済、発送、ユーザー登録・サポートなどの業務はソースネクストが行います。詳細はこちら

ホーム >サポート>筆まめVer.27>「筆まめVer.27」購入前Q&A

「筆まめVer.27」製品Q&A

Q:WindowsXPで使えますか?

A:「筆まめVer.27」は、Windows XPには対応しておりません。
下記OSのパソコンでのみご利用いただけます。

  • Windows 10(64bit版/32bit版)
  • Windows 8.1 (64bit版/32bit版)
  • Windows 8 (64bit版/32bit版)
  • Windows 7 SP1以上(64bit版/32bit版)
  • Windows Vista SP2以上 (64bit版/32bit版)

※インストールには、管理者権限/昇格が必要です。
※ご使用には、Microsoft Internet Explorer7以上が必要です。また、一部の機能でJavaScriptを利用しているため、JavaScriptの設定が有効になっている必要があります。
※ネットワーク接続のドライブからのインストールは動作保証外です。
※ハイコントラストは非対応です。

参照

Q&Aで解決できないときは

詳しい人に相談!筆まめコミュニティ