-

5,800円 (税込)
以上で送料無料

サポート

製品 Q&A : 筆まめ Ver.23

Question

差出人データの保存先は?

文書番号 230904 | 更新日 2012年 9月 7日

Answer

お使いのパソコンのOSにより保存先が異なります。下記の保存先をご参照ください。 ※C:はシステムドライブになります。
××はご利用のバージョン番号が入ります。

■ WindowsVista / 7 / 8 をお使いの場合
Cドライブ」-「ユーザー」-「アカウント名」-「AppData」-「Roaming」-「Creoapp」-「筆まめVer.××」-「UForm
フォルダに保存されている「Sndr.sdl ファイル」が差出人ファイルです。

■ WindowsXP をお使いの場合
Cドライブ」-「Documents and Settings」-「アカウント名」-「Application Data」-「Creoapp」-「筆まめVer.××」-「UForm
フォルダに保存されている「Sndr.sdl ファイル」が差出人ファイルです。

参考

[AppData]、[Application Data]などのフォルダが表示されていない場合は、下記の操作を行ってから再度ご確認ください。

  • Windows 8 / 7 / Vista をお使いの場合 
    [コントロールパネル]を開き、表示されるアイコンの中から[フォルダー オプション]をダブルクリックします。([フォルダー オプション]が表示されていない場合は、[小さいアイコン]または[大きいアイコン]に切り替えます。) 
    [表示]タブをクリックし、「ファイルとフォルダーの表示」を[隠しファイル、隠しフォルダー、および隠しドライブを表示する]に変更します。

  • Windows XP をお使いの場合 
    [コントロールパネル]を開き、表示されるアイコンの中から[フォルダ オプション]をダブルクリックします。([フォルダ オプション]が表示されていない場合は、[クラシック表示に切り替える]または[クラシック表示]をクリックします。) 
    [表示]タブをクリックし、「ファイルとフォルダの表示」を[すべてのファイルとフォルダを表示する]に変更します。

ページの先頭へ戻る

参照

ページトップへ

SP版を表示

PC版を表示