-

5,800円 (税込)
以上で送料無料

サポート

製品 Q&A : プロアトラスSV7

Question

「プロアトラスSV7」インストールの際に、以前のバージョンを削除する必要がありますか?

文書番号 C007 | 更新日 2011年 7月 29日

Answer

以前のバージョンのどの製品をご使用いただいているかにより異なります。
お持ちの以前のバージョンが「プロアトラスSV6/SV5/SV4/SV3/SV2/SV/SV航空写真」の場合、「プロアトラスSV7」と併用してご使用いただくことはできません。  
「プロアトラスSV7」のインストール前に、以前のバージョンを削除していただく必要があります。  
上記以外の以前のバージョンの製品は、別のプログラムとして「プロアトラスSV7」と併用しご利用いただけます。

参照

製品の購入

ページトップへ

SP版を表示

PC版を表示