-

5,800円 (税込)
以上で送料無料

サポート

オススメ活用法

版画風・油絵風・ちぎり絵風の画像に加工する方法

動画は公開時点の最新版(筆まめVer.21)で作成しています。お使いの製品のバージョンによっては、機能が搭載されていなかったり画面が異なる場合があります。

操作手順

1

「オープニングメニュー」の[デザイン面を作る]タブをクリックし(1)[白紙から文面デザインを作る]をクリックします。(2)
オープニングメニューが表示されない場合は、[ファイル]-[オープニングメニューの表示]をクリックします。

[デザイン面を作る]タブをクリックし[白紙から文面デザインを作る]をクリックします。

ページの先頭へ戻る


2

無題の文面ウィンドウが表示されます。
[ツール]-[筆まめアトリエ]をクリックします。

[ツール]-[筆まめアトリエ]をクリックします。

ページの先頭へ戻る


3

「筆まめアトリエ」画面が表示されます。
[ファイルから取込]または[デジカメから取込]をクリックします。
ここでは、[ファイルから取込]をクリックします。

[ファイルから取込]または[デジカメから取込]をクリックします。

参考

【ファイルから取込】
パソコンに保存している写真、筆まめの収録画像を使用する場合に選択します。

【デジカメから取込】
デジカメや携帯のメモリカードに保存している写真を使用する場合に選択します。
デジカメをパソコンに接続するか、メモリカードをパソコンにセットしてから[デジカメから取込]をクリックし、表示される画面で画像を選択し、[OK]ボタンをクリックします。

ページの先頭へ戻る


4

「イラスト・素材ボックス」が表示されます。
画面上部の「筆まめカテゴリ」(または[Windowsフォルダ])タブをクリックし(1)、使用するフォルダを選択します。(2)
(例:「筆まめ21カテゴリ」の中から[12写真]-[6植物])

「筆まめカテゴリ」(または[Windowsフォルダ])タブをクリックし、フォルダを選択します。

参考

【筆まめカテゴリ】
筆まめ収録イラストを使用する場合に選択します。

【Windowsフォルダ】
パソコンに保存している画像を使用する場合に選択します。

ページの先頭へ戻る


5

使用したい画像をクリックし(1)[OK]ボタンをクリックします。(2)

使用したい画像をクリックし、[OK]ボタンをクリックします。

ページの先頭へ戻る


6

「筆まめアトリエ」画面に戻りますので、[次へ]ボタンをクリックします。

[次へ]ボタンをクリックします。

ページの先頭へ戻る


7

[版画風/ 油絵風/ ちぎり絵風]のいずれかをクリックします。(1)
スライドバーをドラッグし、効果を調整します。(2)
設定が終わったら[次へ]ボタンをクリックします。(3)
※下の画像は、[版画風]を選択した場合です。
※[元の画像の色を使用する]にチェックを付けると、元の画像の色を利用して作成することができます。

「版画風/ 油絵風/ ちぎり絵風」のいずれかをクリックし、効果を設定します。

参考

スライドバーで加工できる効果について詳しくは、画面の[ヘルプ]ボタンをクリックし、表示される「筆まめアトリエ」のヘルプをご確認ください。

ページの先頭へ戻る


8

「完了」画面が表示されます。
加工した画像をPNG形式ファイルで保存する場合は、[他の画像形式で保存]ボタンをクリックし、表示される画面でファイル名を入力し[保存]ボタンをクリックします。

[他の画像形式で保存]ボタンをクリックします。

ページの先頭へ戻る


9

[筆まめに貼り付け]の横にある[年賀状のボタン]をクリックします。

[年賀状のボタン]をクリックします。

ページの先頭へ戻る


10

加工した画像が文面ウィンドウに貼り付きます。
文面ウィンドウに貼り付けた画像(または他の画像形式で保存した画像)は、「筆まめアトリエ」で再編集はできませんのでご注意ください。

文面ウィンドウ

ページの先頭へ戻る

参照

製品付属のガイドブックに関連する操作の掲載があります。

  • 筆まめVer.21 同梱 「操作ガイド」 P73「写真を加工する - 筆まめアトリエ」
  • 筆まめVer.21 同梱 「操作ガイド」 P78「イラストの一部を透明にする」
  • 筆まめVer.21 同梱 「操作ガイド」 P47「大きさを調整する」
  • 筆まめVer.21 同梱 「操作ガイド」 P48「位置を調整する」

ページの先頭へ戻る

動画がうまく再生できないときは ?

動画が再生されない場合、FlashPlayer 7 以降が必要です。FlashPlayer がインストールされていない場合は、Adobe 社様のサイトにて、最新のFlashPlayerをダウンロードしご利用ください。

ページの先頭へ戻る

ページトップへ

SP版を表示

PC版を表示