カートを見る

ご購入商品の決済、発送、ユーザー登録・サポートなどの業務はソースネクストが行います。詳細はこちら

ホーム >サポート>筆まめ純正デザイン集2019年版>「筆まめ純正デザイン集2019年版」製品Q&A

「筆まめ純正デザイン集2019年版」製品Q&A

 

Q:対応する筆まめのバージョンは?

A:対応の筆まめ製品は下記の通りです。
「筆まめ純正デザイン集2019年版」をご利用いただくには、対応する筆まめ製品が予めインストールされている必要があります。

  • 筆まめVer.25~29
  • 筆まめVer.25~29ベーシック
  • 筆まめSelect2015~2019

 

参照

Q&Aで解決できないときは

詳しい人に相談!筆まめコミュニティ