カートを見る

ご購入商品の決済、発送、ユーザー登録・サポートなどの業務はソースネクストが行います。詳細はこちら

「主婦の友デジタル家計簿3Plus」Q&A
Q 保存した家計簿のデータをパソコンから全て削除するには?
文書番号 dkD002
NO.1 更新日 2006年11月08日
A 「主婦の友デジタル家計簿3Plus」はソフトを削除しても、家計簿データは削除されず、お使いのパソコンに保存されたままとなります。
作成したデータをすべて削除するには、以下の手順で手動でファイルを削除してください。
1 Windows の[スタート]を右クリックし[開く]をクリックします。
2 キーボードの[BackSpace]キーを1回押します。
3 画面上部にある[ツール]メニューから[フォルダオプション]をクリックします。
4 [表示]タブをクリックし、[詳細設定]で[すべてのファイルとフォルダを表示する]を選択し、[OK]ボタンをクリックします。
5 画面内に表示されているフォルダの中から[Local Settings]をダブルクリックします。
6 [Application Data] - [Creoapp]-[主婦の友デジタル家計簿3 Plus]の順にフォルダをダブルクリックし開きます。
7 表示される「kakei.mdb」「life.mdb」ファイルを削除します。
参照 参照
製品付属のガイドブックに掲載があります。
・ ガイドブックP58「[データをすべて削除したい」
・ ガイドブックP59「[フロッピーディスク/ ハードディスク・MO ディスクなどにバックアップする」
・ ガイドブックP60「[CD-R にバックアップを取る」
 

ページトップへ

SP版を表示

PC版を表示